Trigger Restrictions 1.5

RELEASED: Public: 2021-04-07

Security advisory

TBD

Security fixes

Problem: CSRF vulnerability due to lack of HTTP verb enforcement.

Fix: Require HTTP POST on route.

New features

None.

Feature enhancements

None.

Resolved issues

None.

Known issues

None.

Upgrade notes

None.