commons-text API

CloudBees CIVersion: 1.11.0-109.vfe16c66636eb_
Tier 2: Compatible
Plugin ID: commons-text-api
Minimum Jenkins required: 2.426.3
Last released: 2 months, 4 days ago
Jenkins Api Plugin that Bundles Apache Commons Text v1.x.
Usage will slim downstream plugin.
Provides org.apache.commons:commons-text:1.11.0.
Download Plugin
commons-text API 1.11.0-109.vfe16c66636eb_
SHA1:
49dc06e0ce635c7beb46057fe0d50d34d9d2c306
SHA256:
349f7a23fbbea314d0ecadac5ccc4aecd1df798a0dae43d370b3eb3fdcf2c931
Older versions