Maven Invoker

CloudBees CIVersion: 2.4
Tier 3: Community
Plugin ID: maven-invoker-plugin
Minimum Jenkins required: 2.89.4
Last released: 3 years, 5 months ago
Reports on Maven Invoker it tests
Download Plugin
Maven Invoker 2.4
SHA1:
7b062f59f862b388e60c692f5b718e7775317df2
SHA256:
0e015a1107a4b71a08a11a72e6246dcf64c5a714dbedae1e6faf5a1c3a8e0230
Older versions