EC6001

Synopsis

ERROR: EC6001 - Unsupported operating system or version.

Description

The current operating system or version is not supported by CloudBees Build Acceleration. It may still operate correctly, but this platform has not been fully tested by CloudBees for compatibility.

Reasons

See above.

Fixes

Refer to the CloudBees Build Acceleration Installation and Configuration Guide for supported operating systems, or see KBEA-00003.