EC6002

Synopsis

ERROR: EC6002 - GNU make is not installed.

Description

See above.

Reasons

On Linux agents, make must be installed to build the emake’s virtual file system driver (EFS).

Fixes

On RedHat, run “yum install make” On Ubuntu, run “apt-get install make” On SUSE, run “zypper install make”